Search found 6 matches

by partsace
23 Jan 2021, 19:11
Forum: Report Bugs (cmq)
Topic: UI issue on iOS
Replies: 1
Views: 1610

Re: UI issue on iOS

I have the same issue with iOS 14.3.

Thanks,

Scott

https://share.icloud.com/photos/0e9fAIN ... lC3J8eCJBA
by partsace
15 Jul 2013, 16:59
Forum: General Discussion (csf)
Topic: EVault / SoftLayer / CSF being blocked
Replies: 7
Views: 4379

Re: EVault / SoftLayer / CSF being blocked

On the other hand, it will be easier to only have one line in your allow IPs, with the IP number, doing so, the IP will use any port needed.
Been there. Done that.

I don't use BOGON blacklist on my server.

Scott
by partsace
15 Jul 2013, 16:47
Forum: General Discussion (csf)
Topic: EVault / SoftLayer / CSF being blocked
Replies: 7
Views: 4379

Re: EVault / SoftLayer / CSF being blocked

There is no error in CSF. The issue is that the backup system at SoftLayer cannot communicate with my server because it is being blocked by CSF. I am trying to figure out how to get past it and allow IP's 10.0.82.12 & 120.0.82.15 to connect to ports 2546, 2548, & 8086. I have even put this i...
by partsace
15 Jul 2013, 15:40
Forum: General Discussion (csf)
Topic: EVault / SoftLayer / CSF being blocked
Replies: 7
Views: 4379

Re: EVault / SoftLayer / CSF being blocked

Here are the ports that are open now:

2546 8031 808 2548 8021 8031 809 8086 8087

I have also added the IP addresses to the allow list, but still no joy.

Scott
by partsace
15 Jul 2013, 06:01
Forum: General Discussion (csf)
Topic: EVault / SoftLayer / CSF being blocked
Replies: 7
Views: 4379

EVault / SoftLayer / CSF being blocked

Has anyone had any success getting EVault to work with SoftLayer? I have been going round and round trying to get this to work and every time csf is enabled, I cannot get my server to communicate with the backup program. These are the ports that I have opened (with no sucess): 2546,2548,8086,8087,80...
by partsace
18 Dec 2012, 02:40
Forum: General Discussion (cmm)
Topic: Mail Manage not showing email accounts
Replies: 10
Views: 14764

Re: Mail Manage not showing email accounts

Has there been a solution to this problem?

Scott