No response from subprocess (/usr/local/cpanel/whostmgr/docroot/cgi/configserver/cmm.cgi):

Post Reply
ashburtononline
Junior Member
Posts: 10
Joined: 24 Apr 2019, 04:17

No response from subprocess (/usr/local/cpanel/whostmgr/docroot/cgi/configserver/cmm.cgi):

Post by ashburtononline »

No response from subprocess (/usr/local/cpanel/whostmgr/docroot/cgi/configserver/cmm.cgi): The subprocess reported error number 72,057,594,037,927,935 when it ended. The process dumped a core file.


Getting this all the time. I have reinstalled CSF but it still persists!


ashburtononline
Junior Member
Posts: 10
Joined: 24 Apr 2019, 04:17

Re: No response from subprocess (/usr/local/cpanel/whostmgr/docroot/cgi/configserver/cmm.cgi):

Post by ashburtononline »

Hi Sarah,

I did that several times .... Its been rock solid for years ... until the last few weeks.

Internal Server Error 500

No response from subprocess (/usr/local/cpanel/whostmgr/docroot/cgi/configserver/cmm.cgi): The subprocess reported error number 72,057,594,037,927,935 when it ended. The process dumped a core file.

ashburtononline
Junior Member
Posts: 10
Joined: 24 Apr 2019, 04:17

Re: No response from subprocess (/usr/local/cpanel/whostmgr/docroot/cgi/configserver/cmm.cgi):

Post by ashburtononline »

It seems to be with just Mail Queues and Manage Mail

ashburtononline
Junior Member
Posts: 10
Joined: 24 Apr 2019, 04:17

Re: No response from subprocess (/usr/local/cpanel/whostmgr/docroot/cgi/configserver/cmm.cgi):

Post by ashburtononline »

any ideas? Its getting to be a pain!

Sarah
Moderator
Posts: 821
Joined: 09 Dec 2006, 22:49

Re: No response from subprocess (/usr/local/cpanel/whostmgr/docroot/cgi/configserver/cmm.cgi):

Post by Sarah »

Please submit a ticket on the helpdesk and we'll take a look if you can provide access to the server.
https://support.configserver.com/

Post Reply